API sandbox

From NixNet

JavaScript is required to use the API sandbox.